Привет на всички,
Отскоро (две седмици и 600 километра) съм доволен собственик на Фиат Мултипла Бипауър. Преди няколко дни се сблъсках със следното: градско каране, нормална температура на автомобила. Чакам на светофар, скоростите са изключени. Когато дойде време да тръгвам, нито една от предавките не искаше да се включи - нито първа, нито следващите. Внезапно. Допреди да спра на светофара, си работеха нормално. Угасих двигателя - скоростите влизат мазно. Запалих на включена втора и натиснат съединител. Потегляне без проблем. Когато опитах да превключа, отново нито една скорост не влезе от неутралното положение на лоста - както в движение, така и на място.
Запалих отново на включена втора и натиснат съединител, след което се дотиках до работата само на втора (добре че имаше задръстване и всички се туткаха). С още едно гасене-включване на задна-палене паркирах.
На следващия ден тръгвам да карам колата на сервиз - вече ми се привиждаха прахосани хиляди левове по ремонт на кутията. И изненада - всички скорости работят нормално - както при работа на двигателя и неподвижен автомобил, така и в движение. Реших да поразходя колата из малките улици и малко след като двигателят загря до нормалната температура, отново не можех да превключа на нито една предавка след кратко спиране или в движение.
Съединителят явно работи, щом пали без проблем при включена скорост и натиснат педал, както и щом престоявам спокойно на светофар (а и веднага щом установих проблема, проверих жилото). Щом локвата, в която паркирах, се изпари, ще проверя и нивото на маслото в кутията.
Преди да подаря месечната си заплата на някой сервиз, ще бъда признателен за всякакви идеи. Отстраняването на подобен проблем вероятно няма да е трудно в някой сервиз, но мен ме интересува преди всичко каква е причината - и ми се ще да я знам, преди да се потътря към майсторите (на втора).