Резултати 1 до 3 от 3

Тема: Проблем с климатика Stilo няколко въпроса?

  1. #1
    Кара велосипед
    Регистр. на
    08.10.2014
    Местоположение
    Бургас
    Мнения
    21

    Проблем с климатика Stilo няколко въпроса?

    Здравейте,
    проблема е следния:
    Системата е пълна с фреон измерено вчера.
    Бутона за пускане на климатика светва и пуска вентилацията да кажем, че работи.
    Релето е сменяно и разменяно и в него не е проблема(говоря за това което е до акумулатора)
    И климатика не иска да тръгне.След окъсяване на въпросното реле съединителя захапва и климатика тръгва и охлажда много добре, но само с окъсено реле.
    Остава да е пресостата, има ли начин да го измеря с мултиметъра или не, понеже ELM327 който имам се свързва навсякъде по компютрите по CAN и сервизния интервал, обаче с компютъра на климатика не иска.
    Започвам да мисля че той прави проблема защото перката на радиатора тръгва още с даването на контакт независимо дали колата е студена или топла и не спира изобщо, а като откача буксата на пресостата и спира.
    Поздрави и ще се радвам на съвети, даже ако някой има решение на проблема защо ELM-a се свързва навсякъде но не и с компютъра на климатика да каже.

  2. #2
    Председател на СФФБ
    Член на СФФБ
    Модератор
    Фиат идол

    Регистр. на
    17.08.2007
    Местоположение
    София
    Мнения
    18759
    Ти почти си открил проблема сам. Би трябвало всеки, който се занимава с автоклиматици да може да разбере веднага дали е пресостата. Намери някой препоръчан сервиз в Бургас, поне според профила ти си от там. А ако си в София - веднага има къде да те насочим и да ти свършат работа.

    Има някаква малка възможност сензорът на изпарителя да дава сигнал, че температурата е много ниска и компресорът да не включва заради опасност от замръзване, но тогава не би трябвало да се влияе от пресостата и изкл. на буксата му.

  3. #3
    Кара велосипед
    Регистр. на
    08.10.2014
    Местоположение
    Бургас
    Мнения
    21
    Цитат ogi28b написа: Преглед на мнението
    Ти почти си открил проблема сам. Би трябвало всеки, който се занимава с автоклиматици да може да разбере веднага дали е пресостата. Намери някой препоръчан сервиз в Бургас, поне според профила ти си от там. А ако си в София - веднага има къде да те насочим и да ти свършат работа.

    Има някаква малка възможност сензорът на изпарителя да дава сигнал, че температурата е много ниска и компресорът да не включва заради опасност от замръзване, но тогава не би трябвало да се влияе от пресостата и изкл. на буксата му.
    Проблема е решен, датчика за високо налягане(пресостата), смяна с нов за 1мин. и всичко работи отлично.Ако някой се чуди да знае, че е измислено със игла или съчма и не е нужно да източвате системата за смяната му.
    Обаче остава да ме човърка защо елм-а се свързва навсякъде по CAN, но със климатика не иска, но както и да е.
    Колкото до сервизите в Бургас бях при един от уж най-добрите в града, който ме препрати към друг, защото проблема бил електрически , е спести ми пари човека поне като си го оправих сам.
    Поздрави!

Тема: Проблем с климатика Stilo няколко въпроса?

Информация за темата

Потребители разглеждащи тази тема

В момента 1 потребители разглеждат тази тема. (0 членове и 1 гости)

Правила за писане на мнения

  • Не можете да създавате нови теми
  • Не можете да пишете отговори
  • Можете да прикачвате файлове
  • Не можете да редактирате мненията си
  •